probleme symbole

Base de données des symboles de LogEleec
Avatar du membre
sebigood
MyEleec de l'inox LV4
MyEleec de l'inox LV4
Messages : 143
Enregistré le : févr. 13, '15, 12:13
Discipline : electrotechnique
Académie : Versailles
Qui êtes vous ? : Enseignant
Localisation : essonne

probleme symbole

Message non lu par sebigood » sept. 21, '16, 15:53

j'ai des petits soucis avec les bibliothèque de symbole de Logelec.

j'ai globalement des problèmes avec les glisser-déposer pour les Commande tertiaire...
j'ai bien les symboles dans c:\Logelec , mais il ne s'affiche pas en glisser-déposer depuis le menu "mystuff" je suis obligé de le faire depuis un explorateur.

Un autre problème , et de taille, est que je n'ai pas le fichier du symbole Autres>Alimentation monophasée

Avatar du membre
christophe
MyEleec d'osmium LV2
MyEleec d'osmium LV2
Messages : 9941
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
Contact :

Re: probleme symbole

Message non lu par christophe » sept. 21, '16, 15:55

salut, tu as dû louper le fichier "bibliothèques" a installer.
Si tu veux, je peux prendre à distance ton PC pour vérifier ?

a +
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
christophe
MyEleec d'osmium LV2
MyEleec d'osmium LV2
Messages : 9941
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
Contact :

Re: probleme symbole

Message non lu par christophe » sept. 21, '16, 21:00

Alimentation.png
Alimentation.png (9.26 Kio) Vu 670 fois
Le voilà !
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Répondre

Retourner vers « Symboles »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité